TWebElementActionList and default name for Execute, Update event function


It is a rather cosmetic change but it annoys me. For now, the default name for the onExecute, onUpdate method contains ActionX where X is the action index.
Can you change this to the name of the action?

was somethingActions0Execute
should be somethingacAddExecute.

We applied an improvement for this that will be included in the next update.