ItemGap and overlapping items


I have a resource planner with overlapping items in a cell. When using Planner->ItemGap property, the gap is added to each item, wasting valuable space in the planner cell.

How can I configue the planner (or items) so that there is only one gap in the cell (for selecting the cell at bottom or right side) and no gap between the items in a cell? I don't see a use of a gap between multiple items anyway, is there?

Horst Spierling

Sorry, there is no such setting. The ItemGap is applied as gap between items.

ok, thx!